<!DOCTYPE html><html><head><meta
name=viewport content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://nl.letsgodigital.org/xmlrpc.php><meta
name=google-site-verification content=H5xRIj3ZqS9urM8CKWD17gwIunGii8IfjZTnnzRxajY><meta
name=apple-mobile-web-app-title content=LetsGoDigital><meta
name=application-name content=LetsGoDigital><meta
name=theme-color content=#499FD7><meta
charset=UTF-8><title>Sony verhoogt productie PlayStation 5 game consoles | LetsGoDigital</title><meta
name=description content="Sony schroeft PlayStation 5 productie op met maar liefst 50%. Resulteert in zo’n 10 miljoen PS5 consoles, in het eerste half jaar na productie start."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/><meta
property=og:locale content=nl_NL><meta
property=og:type content=article><meta
property=og:title content="Sony verhoogt productie PlayStation 5 game consoles | LetsGoDigital"><meta
property=og:description content="Sony schroeft PlayStation 5 productie op met maar liefst 50%. Resulteert in zo’n 10 miljoen PS5 consoles, in het eerste half jaar na productie start."><meta
property=og:url content=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/><meta
property=og:site_name content=LetsGoDigital><meta
property=article:publisher content=https://www.facebook.com/LetsGoDigital-Nederland-241556619255775/><meta
property=article:tag content=5><meta
property=article:tag content="game console"><meta
property=article:tag content=playstation><meta
property=article:tag content=ps5><meta
property=article:tag content=sony><meta
property=article:tag content=spelcomputer><meta
property=article:section content=Spelcomputers><meta
property=article:published_time content=2020-07-20T10:25:42+00:00><meta
property=og:image content=https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg><meta
property=og:image:secure_url content=https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg><meta
property=og:image:width content=1440><meta
property=og:image:height content=950><meta
name=twitter:card content=summary><meta
name=twitter:description content="Sony schroeft PlayStation 5 productie op met maar liefst 50%. Resulteert in zo’n 10 miljoen PS5 consoles, in het eerste half jaar na productie start."><meta
name=twitter:title content="Sony verhoogt productie PlayStation 5 game consoles | LetsGoDigital"><meta
name=twitter:site content=@letsgodigitalNL><meta
name=twitter:image content=https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg><meta
name=twitter:creator content=@letsgodigitalNL> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nl.letsgodigital.org/#organization","name":"LetsGoDigital","url":"https://nl.letsgodigital.org/","sameAs":["https://www.facebook.com/LetsGoDigital-Nederland-241556619255775/","https://twitter.com/letsgodigitalNL"],"logo":{"@type":"ImageObject","@id":"https://nl.letsgodigital.org/#logo","url":"https://nl.letsgodigital.org/uploads/2017/09/letsgodigital_logo.png","width":539,"height":90,"caption":"LetsGoDigital"},"image":{"@id":"https://nl.letsgodigital.org/#logo"}},{"@type":"WebSite","@id":"https://nl.letsgodigital.org/#website","url":"https://nl.letsgodigital.org/","name":"LetsGoDigital","description":"Alles over de nieuwste smartphones!","publisher":{"@id":"https://nl.letsgodigital.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://nl.letsgodigital.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#primaryimage","url":"https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg","width":1440,"height":950,"caption":"Sony Playstation 5 game consoles"},{"@type":"WebPage","@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#webpage","url":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/","inLanguage":"nl","name":"Sony verhoogt productie PlayStation 5 game consoles | LetsGoDigital","isPartOf":{"@id":"https://nl.letsgodigital.org/#website"},"primaryImageOfPage":{"@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#primaryimage"},"datePublished":"2020-07-20T10:25:42+00:00","dateModified":"2020-07-20T10:25:42+00:00","description":"Sony schroeft PlayStation 5 productie op met maar liefst 50%. Resulteert in zo\u2019n 10 miljoen PS5 consoles, in het eerste half jaar na productie start."},{"@type":"Article","@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#article","isPartOf":{"@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#webpage"},"author":{"@id":"https://nl.letsgodigital.org/#/schema/person/e59d3c1a86cc0998c50a86009cbba500"},"headline":"Sony verhoogt productie PlayStation 5 game consoles","datePublished":"2020-07-20T10:25:42+00:00","dateModified":"2020-07-20T10:25:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#webpage"},"publisher":{"@id":"https://nl.letsgodigital.org/#organization"},"image":{"@id":"https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/#primaryimage"},"keywords":"5,game console,playstation,ps5,sony,spelcomputer","articleSection":"Spelcomputers"},{"@type":["Person"],"@id":"https://nl.letsgodigital.org/#/schema/person/e59d3c1a86cc0998c50a86009cbba500","name":"Ilse Jurrien","description":"Senior editor - Ilse is al ruim 15 jaar actief als online journalist. Als echte tech-girl is ze ge\u00efnteresseerd in alle nieuwste technologische ontwikkelingen, van smartphones en digitale camera's tot gaming en VR.","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="LetsGoDigital &raquo; Sony verhoogt productie PlayStation 5 game consoles Reactiesfeed" href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/feed/><link
rel=stylesheet id=wp-block-library-css  href=https://nl.letsgodigital.org/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href=https://nl.letsgodigital.org/extensions/plugins/contact-form-7/includes/css/styles.css type=text/css media=all><link
rel=stylesheet id=dashicons-css  href=https://nl.letsgodigital.org/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=post-views-counter-frontend-css  href=https://nl.letsgodigital.org/extensions/plugins/post-views-counter/css/frontend.css type=text/css media=all><link
rel=stylesheet id=style-lgd-css  href=https://nl.letsgodigital.org/extensions/themes/lets-go-digital-nl/dist/css/styles.min.css type=text/css media=all> <script src=https://nl.letsgodigital.org/wp-includes/js/jquery/jquery.js></script> <script src=https://nl.letsgodigital.org/wp-includes/js/jquery/jquery-migrate.min.js></script> <link
rel=https://api.w.org/ href=https://nl.letsgodigital.org/wp-json/><link
rel=shortlink href='https://nl.letsgodigital.org/?p=50245'><link
rel=alternate type=application/json+oembed href="https://nl.letsgodigital.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.letsgodigital.org%2Fspelcomputers-games%2Fsony-playstation-5-game-consoles%2F"><link
rel=alternate type=text/xml+oembed href="https://nl.letsgodigital.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.letsgodigital.org%2Fspelcomputers-games%2Fsony-playstation-5-game-consoles%2F&#038;format=xml"><style>.broken_link,a.broken_link{text-decoration:line-through}</style><link
rel=amphtml href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/amp/><link
rel=icon href=https://nl.letsgodigital.org/uploads/2017/09/android-chrome-256x256-80x80.png sizes=32x32><link
rel=icon href=https://nl.letsgodigital.org/uploads/2017/09/android-chrome-256x256-202x202.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://nl.letsgodigital.org/uploads/2017/09/android-chrome-256x256-202x202.png><meta
name=msapplication-TileImage content=https://nl.letsgodigital.org/uploads/2017/09/android-chrome-256x256.png><style id=wp-custom-css>/*<![CDATA[*/.article__body img{max-width:100%;height:auto}@media only screen and (min-width: 767px) and (max-width: 1670px){.review-menu{position:relative;margin-bottom:10px}}@media only screen and (min-width: 767px) and (max-width: 1670px){.article--review .review-menu{position:absolute;margin-bottom:10px}}/*]]>*/</style></head><body
data-spy=scroll data-target=#review-menu data-offset=90><header
class=header-container><div
class="header__top-container pipe pipe--brand-gradient pipe--top pipe--m"><div
class=header-ticker-container><div
class=container-fluid><div
class=header-ticker__title>
<span
class=header-ticker__title-text>Laatste nieuws:</span></div><div
class=header-ticker><ul
class="header-ticker__list reset-list"><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/samsung-galaxy-s20/ class="header-ticker__link  ">Samsung Galaxy S20</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/reviews/nintendo-switch-lite-review/ class="header-ticker__link  ">Nintendo Switch Lite review</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/apps-applicaties/huawei-harmony-studio/ class="header-ticker__link  ">Huawei Harmony Studio</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/smartphones/samsung-galaxy-s11-plus/ class="header-ticker__link  ">Samsung Galaxy S11 Plus</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/smartphones/opvouwbare-telefoon/ class="header-ticker__link  ">Opvouwbare telefoon&#8230; wat zijn de voordelen en nadelen?</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/smartphones/huawei-mate-x/ class="header-ticker__link  ">Huawei Mate X opvouwbare smartphone</a></li><li
class=header-ticker__item><a
href=https://nl.letsgodigital.org/smartphones/samsung-galaxy-fold-kopen-prijs/ class="header-ticker__link  ">Samsung Galaxy Fold kopen?</a></li></ul></div><div
class=header-ticker__language-switch>
<a
href=https://nl.letsgodigital.org
class=header-ticker__language-link>Nederlands</a>
|
<a
href=https://en.letsgodigital.org
class=header-ticker__language-link>Engels</a> |
<a
href=https://kr.letsgodigital.org
class=header-ticker__language-link>한국어</a></div></div></div><div
class="header__top container-fluid"><div
class=header__branding>
<a
href=https://nl.letsgodigital.org class=header__branding-identity>
<svg
version=1.1 id=Layer_1 class=header__branding-logo preserveAspectRatio=xMinYMin
xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
width=350.331px height=60.667px viewBox="256.017 234.825 350.331 60.667"
enable-background="new 256.017 234.825 350.331 60.667" xml:space=preserve>
<g>
<path
fill=#499FD7 d="M606.348,292.658c0,1.559-1.275,2.834-2.835,2.834H425.517c-1.561,0-2.835-1.275-2.835-2.834v-54.999
c0-1.559,1.274-2.834,2.835-2.834h177.996c1.56,0,2.835,1.275,2.835,2.834V292.658z"/>
</g>
<circle
display=none cx=614.626 cy=282.369 r=3.336 />
<g>
<path
fill=#FFFFFF d=M256.017,245.305h8.152v33.742h14.438v6.681h-22.589L256.017,245.305L256.017,245.305z />
<path
fill=#FFFFFF d="M303.686,251.985H289.25v9.511h13.587v6.681H289.25v10.87h15.003v6.681h-23.155v-40.423h22.589V251.985
L303.686,251.985z"/>
<path
fill=#FFFFFF
d=M330.861,251.985h-8.832v33.743h-8.153v-33.743h-8.832v-6.68h25.816L330.861,251.985L330.861,251.985z />
<path
fill=#FFFFFF d="M339.806,274.291c0,0.944,0.074,1.803,0.227,2.576c0.15,0.774,0.434,1.425,0.849,1.953
c0.415,0.529,0.972,0.944,1.671,1.246c0.697,0.302,1.574,0.452,2.632,0.452c1.246,0,2.368-0.404,3.369-1.217
c1-0.812,1.5-2.066,1.5-3.765c0-0.906-0.123-1.689-0.368-2.35c-0.246-0.66-0.651-1.255-1.218-1.783
c-0.565-0.528-1.312-1.01-2.235-1.444c-0.925-0.434-2.066-0.877-3.425-1.33c-1.812-0.604-3.378-1.264-4.699-1.981
c-1.322-0.717-2.426-1.557-3.312-2.52s-1.539-2.075-1.953-3.34c-0.416-1.265-0.622-2.727-0.622-4.388c0-4,1.112-6.982,3.34-8.945
c2.227-1.962,5.283-2.944,9.172-2.944c1.812,0,3.48,0.198,5.01,0.595c1.529,0.396,2.849,1.039,3.963,1.925
c1.113,0.887,1.982,2.02,2.604,3.397c0.623,1.378,0.934,3.029,0.934,4.954v1.132h-7.812c0-1.925-0.34-3.406-1.02-4.444
c-0.679-1.038-1.812-1.557-3.396-1.557c-0.906,0-1.661,0.132-2.265,0.396c-0.604,0.265-1.085,0.614-1.443,1.047
c-0.359,0.435-0.604,0.935-0.736,1.5c-0.133,0.566-0.198,1.152-0.198,1.755c0,1.246,0.265,2.293,0.792,3.143
c0.528,0.849,1.661,1.633,3.397,2.35l6.284,2.717c1.547,0.68,2.812,1.388,3.793,2.123c0.98,0.736,1.764,1.529,2.35,2.378
c0.585,0.85,0.991,1.783,1.217,2.803c0.228,1.019,0.34,2.151,0.34,3.396c0,4.266-1.236,7.37-3.708,9.313
c-2.472,1.944-5.916,2.916-10.332,2.916c-4.604,0-7.897-1-9.879-3.001c-1.98-2-2.972-4.869-2.972-8.605v-1.642h8.152V274.291z"/>
<path
fill=#FFFFFF d="M378.893,254.986c-0.17-0.793-0.444-1.519-0.821-2.18c-0.378-0.66-0.859-1.208-1.444-1.642
s-1.293-0.651-2.123-0.651c-1.963,0-3.378,1.095-4.246,3.284s-1.302,5.812-1.302,10.87c0,2.416,0.075,4.605,0.228,6.567
c0.149,1.963,0.425,3.633,0.82,5.01c0.396,1.379,0.962,2.435,1.699,3.171c0.736,0.736,1.688,1.104,2.859,1.104
c0.49,0,1.027-0.132,1.613-0.396c0.585-0.264,1.132-0.66,1.642-1.189c0.509-0.528,0.934-1.197,1.273-2.01
c0.34-0.812,0.51-1.764,0.51-2.859v-4.133h-5.378v-6.001h13.19v21.797h-6.001v-3.736H381.3c-0.981,1.585-2.16,2.708-3.538,3.368
c-1.379,0.66-3.029,0.991-4.954,0.991c-2.491,0-4.521-0.435-6.086-1.303c-1.566-0.867-2.793-2.208-3.681-4.02
c-0.887-1.812-1.481-4.048-1.784-6.709c-0.302-2.66-0.452-5.746-0.452-9.256c0-3.397,0.217-6.379,0.65-8.945
c0.435-2.566,1.179-4.708,2.236-6.426c1.056-1.717,2.453-3.009,4.188-3.878c1.736-0.868,3.907-1.302,6.512-1.302
c4.453,0,7.662,1.104,9.625,3.312c1.962,2.208,2.943,5.37,2.943,9.483h-7.812C379.148,256.552,379.063,255.778,378.893,254.986z"/>
<path
fill=#FFFFFF d="M391.122,257.052c0.283-2.585,0.906-4.803,1.868-6.652s2.35-3.292,4.161-4.331
c1.812-1.038,4.246-1.557,7.303-1.557c3.059,0,5.492,0.52,7.304,1.557c1.812,1.039,3.199,2.482,4.161,4.331
c0.962,1.85,1.585,4.067,1.868,6.652c0.283,2.585,0.425,5.407,0.425,8.463c0,3.096-0.142,5.927-0.425,8.492
c-0.283,2.567-0.906,4.775-1.868,6.624c-0.962,1.85-2.35,3.266-4.161,4.246c-1.812,0.981-4.245,1.473-7.304,1.473
c-3.057,0-5.492-0.491-7.303-1.473c-1.812-0.98-3.199-2.396-4.161-4.246c-0.962-1.849-1.585-4.057-1.868-6.624
c-0.283-2.565-0.425-5.396-0.425-8.492C390.697,262.459,390.839,259.638,391.122,257.052z M399.048,272.451
c0.133,1.906,0.396,3.454,0.793,4.643c0.396,1.188,0.963,2.058,1.698,2.604c0.736,0.548,1.708,0.82,2.916,0.82
s2.18-0.272,2.916-0.82c0.736-0.547,1.302-1.416,1.698-2.604c0.396-1.188,0.66-2.736,0.792-4.643
c0.132-1.905,0.198-4.218,0.198-6.936c0-2.717-0.066-5.019-0.198-6.907c-0.132-1.886-0.396-3.434-0.792-4.642
c-0.396-1.208-0.962-2.085-1.698-2.633c-0.736-0.547-1.708-0.821-2.916-0.821s-2.18,0.274-2.916,0.821
c-0.735,0.547-1.302,1.425-1.698,2.633c-0.396,1.208-0.66,2.755-0.793,4.642c-0.132,1.889-0.197,4.19-0.197,6.907
C398.85,268.233,398.916,270.546,399.048,272.451z"/>
<path
fill=#323337 d="M446.533,245.305c2.831,0,5.115,0.462,6.853,1.387c1.733,0.925,3.084,2.246,4.046,3.963
c0.963,1.718,1.614,3.784,1.954,6.199c0.339,2.416,0.509,5.115,0.509,8.096c0,3.548-0.217,6.634-0.65,9.256
c-0.435,2.624-1.18,4.784-2.234,6.482c-1.058,1.699-2.475,2.964-4.246,3.794c-1.774,0.83-4.021,1.245-6.738,1.245h-12.852v-40.423
L446.533,245.305L446.533,245.305z M444.948,279.727c1.436,0,2.585-0.245,3.454-0.736c0.867-0.49,1.558-1.302,2.066-2.435
c0.509-1.132,0.849-2.623,1.02-4.473c0.17-1.849,0.254-4.151,0.254-6.906c0-2.302-0.075-4.321-0.227-6.059
c-0.151-1.735-0.463-3.179-0.935-4.331c-0.473-1.151-1.171-2.019-2.096-2.604c-0.924-0.584-2.16-0.877-3.708-0.877h-3.454v28.421
H444.948L444.948,279.727z"/>
<path
fill=#323337 d=M464.536,245.305h8.152v40.423h-8.152V245.305z />
<path
fill=#323337 d="M495.306,254.986c-0.17-0.793-0.444-1.519-0.82-2.18c-0.379-0.66-0.858-1.208-1.444-1.642
c-0.585-0.434-1.294-0.651-2.122-0.651c-1.964,0-3.378,1.095-4.246,3.284s-1.303,5.812-1.303,10.87
c0,2.416,0.074,4.605,0.228,6.567c0.149,1.963,0.424,3.633,0.82,5.01c0.396,1.379,0.963,2.435,1.698,3.171s1.688,1.104,2.858,1.104
c0.49,0,1.028-0.132,1.613-0.396s1.132-0.66,1.642-1.189c0.51-0.528,0.935-1.197,1.274-2.01c0.339-0.812,0.509-1.764,0.509-2.859
v-4.133h-5.378v-6.001h13.19v21.797h-6.001v-3.736h-0.112c-0.982,1.585-2.161,2.708-3.539,3.368
c-1.378,0.66-3.028,0.991-4.953,0.991c-2.491,0-4.521-0.435-6.086-1.303c-1.566-0.867-2.794-2.208-3.681-4.02
c-0.888-1.812-1.481-4.048-1.783-6.709c-0.303-2.66-0.452-5.746-0.452-9.256c0-3.397,0.217-6.379,0.649-8.945
c0.434-2.566,1.181-4.708,2.236-6.426c1.057-1.717,2.453-3.009,4.189-3.878c1.735-0.868,3.905-1.302,6.511-1.302
c4.453,0,7.661,1.104,9.624,3.312s2.943,5.37,2.943,9.483h-7.812C495.561,256.552,495.476,255.778,495.306,254.986z"/>
<path
fill=#323337 d=M508.355,245.305h8.153v40.423h-8.153V245.305L508.355,245.305z />
<path
fill=#323337
d=M545.099,251.985h-8.832v33.743h-8.152v-33.743h-8.832v-6.68h25.816V251.985L545.099,251.985z />
<path
fill=#323337 d="M562.31,245.305l10.7,40.423h-8.492l-1.868-8.549h-10.757l-1.868,8.549h-8.492l10.7-40.423H562.31z
M561.234,270.498l-3.906-18.173h-0.112l-3.906,18.173H561.234z"/>
<path
fill=#323337 d=M574.708,245.305h8.152v33.742h14.438v6.681h-22.59V245.305z />
</g>
</svg><span
class=header__branding-slogan>Alles over de nieuwste smartphones!</span>
</a></div><div
class=nav-brands-container><nav
class=nav-brands><ul
class="brands__list reset-list"><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/apple/ class="nav-brands__link  ">Apple</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/huawei/ class="nav-brands__link  ">Huawei</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/lg/ class="nav-brands__link  ">LG</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/oppo/ class="nav-brands__link  ">Oppo</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/samsung/ class="nav-brands__link  ">Samsung</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/sony/ class="nav-brands__link  ">Sony</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/canon/ class="nav-brands__link  ">Canon</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/nikon/ class="nav-brands__link  ">Nikon</a></li><li
class=nav-brands__item><a
href=https://nl.letsgodigital.org/nieuws/nintendo/ class="nav-brands__link  ">Nintendo</a></li><li
id=nav-brands__sub-menu-trigger
class="nav-brands__item nav-brands__more-item border border--left-right border--on-dark">
<span
class=nav-brands__more-link>MEER</span></li></ul></nav><div
class=search-container>
<span
class="search__button border border--right border--on-dark"><span
class=element-invisible>Search</span><i
class="search__icon icon-magnifier"></i></span></div><div
class=hamburger-menu>
<input
id=menu-toggle class=mobile-menu-toggle type=checkbox>
<label
for=menu-toggle class=hamburger><div></div>
</label></div></div><div
class=search__form-wrapper><div
class=search__form><div
class=search__form-close><i
class="search__close-icon icon-chevron-right"></i></div><form
class="search__form-element border border--bottom-l border--brand" method=get
action=https://nl.letsgodigital.org/>
<input
type=search
placeholder="Waar bent u naar opzoek?"
title="Waar bent u naar opzoek?"
name=s value class=search__input>
<button
type=submit value=Submit class=search__submit><span
class=element-invisible>Zoeken</span><i
class="search__submit-icon icon-magnifier"></i></button></form></div></div></div><div
class=nav-brands__sub-menu-container><div
class="nav-brands__sub-menu container-fluid"><div
class=row><nav
class="brands-sub-menu title--has-pipe col-md-8"><h3 class="brands-sub-menu__title sub-menu__title title"><span
class=title-text>Merken submenu</span></h3><ul
class="brands-sub-menu__list reset-list"><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/apple/ class="brands-sub-menu__link  ">Apple</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/caviar/ class="brands-sub-menu__link  ">Caviar</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/honor/ class="brands-sub-menu__link  ">Honor</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/huawei/ class="brands-sub-menu__link  ">Huawei</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/htc/ class="brands-sub-menu__link  ">HTC</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/lg/ class="brands-sub-menu__link  ">LG</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/motorola/ class="brands-sub-menu__link  ">Motorola</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/nokia/ class="brands-sub-menu__link  ">Nokia</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/oneplus/ class="brands-sub-menu__link  ">OnePlus</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/oppo/ class="brands-sub-menu__link  ">Oppo</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/samsung/ class="brands-sub-menu__link  ">Samsung</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/sony/ class="brands-sub-menu__link  ">Sony</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/vivo/ class="brands-sub-menu__link  ">Vivo</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/xiaomi/ class="brands-sub-menu__link  ">Xiaomi</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/canon/ class="brands-sub-menu__link  ">Canon</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/nikon/ class="brands-sub-menu__link  ">Nikon</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/olympus/ class="brands-sub-menu__link  ">Olympus</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/panasonic/ class="brands-sub-menu__link  ">Panasonic</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/google/ class="brands-sub-menu__link  ">Google</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/microsoft/ class="brands-sub-menu__link  ">Microsoft</a></li><li
class=brands-sub-menu__item><a
href=https://nl.letsgodigital.org/nieuws/nintendo/ class="brands-sub-menu__link  ">Nintendo</a></li><li
class="brands-sub-menu__more-item sub-menu__more-item"><a
href=https://nl.letsgodigital.org/merken/ target class="mobile-menu__tip-button button button--m button--brand button--has-chevron">Alle merken</a></li></ul></nav><div
class="brands-sub-menu title--has-pipe col-md-4"><h3 class="brands-sub-menu__title sub-menu__title title"><span
class=title-text>Actuele nieuwsberichten</span></h3><div
class=sub-menu__featured-items-container><ul
class="sub-menu__featured-items-list featured-items__list reset-list"><li
class="featured-item link__placeholder">
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-oplader/ class=link__overlay></a><div
class=featured-item__link><div
class="featured-item__image image-container">
<img
src=https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-114x75.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones.jpg 1440w"
sizes="(max-width: 114px) 100vw, 114px"
alt="Oppo 125W oplader 65W wireless charger smartphones"
class=media-fit></div><div
class=featured-item__body>
<a
href=https://nl.letsgodigital.org/><h4 class="featured-item__title title--featured-dd">Oppo 125W oplader en 65W wireless charger voor smartphones</h4></a><div
class=featured-item__meta-data><div
class=meta>15 juli 2020</div></div></div></div></li><li
class="featured-item link__placeholder"><div
class=featured-item__link>
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-overzicht-2020/ class=link__overlay></a><div
class=featured-item__image>
<img
src=https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-114x75.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/06/oppo-telefoon-overzicht-2020.jpg 1440w"
sizes="(max-width: 114px) 100vw, 114px"
alt="OPPO telefoon overzicht 2020"
class=media-fit></div><div
class=featured-item__body>
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-overzicht-2020/><h4 class="featured-item__title title--featured-dd">Oppo telefoon overzicht 2020: Find, Reno en A-Serie modellen</h4></a><div
class=featured-item__meta-data><div
class=meta>11 juni 2020</div></div></div></div></li></ul></div></div></div></div></div></div><div
class=header__bottom-container><div
class="header__bottom container-fluid"><div
class=nav-categories-container><nav
class="nav-categories dragscroll" id=nav-categories><ul
id=nav-categories__list class="nav-categories__list reset-list"><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/reviews/ class="nav-categories__link  ">Reviews</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/smartphones/ class="nav-categories__link  ">Smartphones</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/digitale-cameras/ class="nav-categories__link  ">Digitale camera&#8217;s</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/systeemcameras/ class="nav-categories__link  ">Systeemcamera&#8217;s</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/televisies-tvs/ class="nav-categories__link  ">Televisies</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/virtual-reality-vr/ class="nav-categories__link  ">Virtual Reality</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/technologie/ class="nav-categories__link  ">Technologie</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/tablets/ class="nav-categories__link  ">Tablets</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/wearables-smartwatches/ class="nav-categories__link  ">Wearables</a></li><li
class=nav-categories__item><a
href=https://nl.letsgodigital.org/spelcomputers-games/ class="nav-categories__link  ">Spelcomputers</a></li></ul></nav>
<button
id=cat-navigator__left class="cat-navigator cat-navigator__left"><i
class="cat-navigator__icon icon-chevron-left"></i></button>
<button
id=cat-navigator__right class="cat-navigator cat-navigator__right"><i
class="cat-navigator__icon icon-chevron-right"></i></button></div><div
id=nav-categories__sub-menu-trigger class=nav-categories__more-item>
<span
class="nav-categories__more-link border border--left border--on-light">Meer</span></div>
<a
href=https://nl.letsgodigital.org/tip-ons/
title="Nieuws tip? Vertel het ons"
target class=tip-button><span
class=tip-button__text>Nieuws tip? Vertel het ons</span></a></div><div
class=nav-categories__sub-menu-container><div
class="nav-categories__sub-menu container-fluid"><div
class=row><div
class="categories-sub-menu title--has-pipe col-md-7"><h3 class="categories-sub-menu__title sub-menu__title title"><span
class=title-text>Categorien submenu</span></h3><ul
class="categories-sub-menu__list reset-list"><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/5g/ class="categories-sub-menu__link  ">5G</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/aanbiedingen-kortingen/ class="categories-sub-menu__link  ">Aanbiedingen</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/abonnementen/ class="categories-sub-menu__link  ">Abonnementen</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/accessoires/ class="categories-sub-menu__link  ">Accessoires</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/apps-applicaties/ class="categories-sub-menu__link  ">Apps</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/beurzen/ class="categories-sub-menu__link  ">Beurzen</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/camcorders-videocameras/ class="categories-sub-menu__link  ">Camcorders</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/computers/ class="categories-sub-menu__link  ">Computer</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/digitale-cameras/ class="categories-sub-menu__link  ">Digitale camera&#8217;s</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/dslr-spiegelreflexcameras/ class="categories-sub-menu__link  ">DSLR camera&#8217;s</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/gratis-producten/ class="categories-sub-menu__link  ">Gratis producten</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/hardware/ class="categories-sub-menu__link  ">Hardware</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/home-entertainment/ class="categories-sub-menu__link  ">Home entertainment</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/industrie-nieuws/ class="categories-sub-menu__link  ">Industrie nieuws</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/monitoren/ class="categories-sub-menu__link  ">Monitoren</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/opvouwbare-telefoons/ class="categories-sub-menu__link  ">Opvouwbare telefoons</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/os-software/ class="categories-sub-menu__link  ">OS &#038; Software</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/pretparken-attractieparken/ class="categories-sub-menu__link  ">Pretparken</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/smartphones/ class="categories-sub-menu__link  ">Smartphones</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/speakers-hifi/ class="categories-sub-menu__link  ">Speakers &#038; HiFi</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/spelcomputers-games/ class="categories-sub-menu__link  ">Spelcomputers</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/systeemcameras/ class="categories-sub-menu__link  ">Systeemcamera&#8217;s</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/tablets/ class="categories-sub-menu__link  ">Tablets</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/technologie/ class="categories-sub-menu__link  ">Technologie</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/televisies-tvs/ class="categories-sub-menu__link  ">Televisies</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/virtual-reality-vr/ class="categories-sub-menu__link  ">Virtual Reality</a></li><li
class=categories-sub-menu__item><a
href=https://nl.letsgodigital.org/wearables-smartwatches/ class="categories-sub-menu__link  ">Wearables</a></li><li
class="categories-sub-menu__more-item sub-menu__more-item"><a
href=https://nl.letsgodigital.org/categorieen/ target class="button button--m button--brand button--has-chevron">Alle categorieën</a></li></ul></div><div
class="categories-sub-menu title--has-pipe col-md-5"><h3 class="categories-sub-menu__title sub-menu__title title"><span
class=title-text>Actuele nieuwsberichten</span></h3><div
class=sub-menu__featured-items-container><ul
class="sub-menu__featured-items-list featured-items__list reset-list"><li
class="featured-item link__placeholder">
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/ class=link__overlay></a><div
class=featured-item__link><div
class="featured-item__image image-container">
<img
src=https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-114x75.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg 1440w"
sizes="(max-width: 114px) 100vw, 114px"
alt="Sony Playstation 5 game consoles" class=media-fit></div><div
class=featured-item__body>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/><h4 class="featured-item__title title--featured-dd">Sony verhoogt productie PlayStation 5 game consoles</h4></a><div
class=featured-item__meta-data><div
class=meta>20 juli 2020</div></div></div></div></li><li
class="featured-item link__placeholder">
<a
href=https://nl.letsgodigital.org/wearables-smartwatches/smartwatch-kopen-dames-heren/ class=link__overlay></a><div
class=featured-item__link><div
class="featured-item__image image-container">
<img
src=https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-114x75.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/smartwatch-kopen.jpg 1440w"
sizes="(max-width: 114px) 100vw, 114px"
alt="Smartwatch kopen" class=media-fit></div><div
class=featured-item__body>
<a
href=https://nl.letsgodigital.org/wearables-smartwatches/smartwatch-kopen-dames-heren/><h4 class="featured-item__title title--featured-dd">Deze smartwatch van Oppo kun je kopen in Duitsland</h4></a><div
class=featured-item__meta-data><div
class=meta>19 juli 2020</div></div></div></div></li><li
class="featured-item link__placeholder">
<a
href=https://nl.letsgodigital.org/accessoires/telefoon-schoonmaken-desinfecteren-coronavirus/ class=link__overlay></a><div
class=featured-item__link><div
class="featured-item__image image-container">
<img
src=https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-114x75.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/telefoon-schoonmaken.jpg 1440w"
sizes="(max-width: 114px) 100vw, 114px"
alt="Telefoon schoonmaken" class=media-fit></div><div
class=featured-item__body>
<a
href=https://nl.letsgodigital.org/accessoires/telefoon-schoonmaken-desinfecteren-coronavirus/><h4 class="featured-item__title title--featured-dd">Telefoon schoonmaken met de UV Sterilizer van Samsung</h4></a><div
class=featured-item__meta-data><div
class=meta>18 juli 2020</div></div></div></div></li></ul></div></div></div></div></div></div></header><main><div
class="container-fluid leader-inside--sm"><section
class="breadcrumbs trailer--sm"><ul
class="breadcrumbs__list reset-list"><li
class=breadcrumbs__item><a
property=item typeof=WebPage title="Ga naar de LetsGoDigital." href=https://nl.letsgodigital.org class="breadcrumbs__trail breadcrumbs__home"><span
class=breadcrumbs__home-icon></span><span
class=element-invisible>Home</span></a></li><li
class=breadcrumbs__item><a
property=item typeof=WebPage href=https://nl.letsgodigital.org/spelcomputers-games/ title="Ga naar de Spelcomputers categorie-archieven." class="breadcrumbs__trail breadcrumbs__link">Spelcomputers</a></li><li
class=breadcrumbs__item><span
class=breadcrumbs__trail>Sony verhoogt productie PlayStation 5 game consoles</span></li></ul></section><div
class=product__wrapper> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class="adsbygoogle product__ad"
data-ad-client=ca-pub-0119415856118372
data-ad-slot=4974393964></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class=row><div
class=col-lg-8><div
class="article article-container"><div
class="article__image-wrapper image-container pipe pipe--top pipe--m pipe--brand trailer--sm">
<img
src=https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-770x508.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/sony-playstation-5-game-consoles.jpg 1440w"
sizes="(max-width: 770px) 100vw, 770px"
alt="Sony Playstation 5 game consoles"></div><div
class="article__title-wrapper pipe--off-grid trailer--s"><h1 class="article__title title title--h1 ">Sony verhoogt productie PlayStation 5 game consoles</h1><h2
class="article__sub-title title--sub">Sony schroeft PlayStation 5 productie op met maar liefst 50%. Resulteert in zo’n 10 miljoen PS5 consoles, in het eerste half jaar na productie start.</h2></div><div
class="article__meta meta meta-article clearfix"><div
class="row no-gutters"><div
class=col-md-11><ul
class="article-meta__list reset-list"><li
class="article-meta__item article-meta__item-author"><i
class="article-meta__icon icon-writing"></i>
<a
href=https://nl.letsgodigital.org/redactie/
class="article-meta__author article-meta__link article-meta__object"
title>
Ilse Jurrien</a></li><li
class="article-meta__item article-meta__item-date"><i
class="article-meta__icon icon-clock"></i><span
class="article-meta__date article-meta__object">20 juli 2020                                                - 12:25</span></li><li
class="article-meta__item article-meta__item-brand"><i
class="article-meta__icon icon-shield"></i>
<a
href=https://nl.letsgodigital.org/nieuws/sony/
class="article-meta__brand article-meta__link article-meta__object">Sony</a></li><li
class="article-meta__item article-meta__item-category"><i
class="article-meta__icon icon-label"></i>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/
class="article-meta__category article-meta__link article-meta__object">Spelcomputers</a></li></ul></div><div
class=col-md-1><ul
class="article__social article-social__meta reset-list"><li
class=page-social__item><a
href="https://www.facebook.com/sharer/sharer.php?u=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class="article-social__link alt=" Share with
Facebook""><i
class="article-social__icon icon-facebook"></i><span
class=element-invisible>Facebook</span></a></li><li
class=page-social__item><a
href="whatsapp://send?text=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class=article-social__link
alt="Share with Whatsapp"><i
class="article-social__icon icon-whatsapp"></i><span
class=element-invisible>Whatsapp</span></a></li></ul></div></div></div><section
class="article__body  main-content leader--s"><div
id=review-menu class=review-menu><div
class=review-menu__trigger><i
class="review-menu__trigger-icon icon-list"></i><span
class=review-menu__trigger-text>Toon pagina inhoud</span></div><ul
class="nav flex-column review-menu__list reset-list"></ul></div><div
class=article__intro><p>Goed nieuws voor PlayStation fans! Sony heeft besloten om de productie van de <a
href=https://nl.letsgodigital.org/playstation-5/>Playstation 5</a> spelconsole op te schroeven. Er zouden maar liefst 50% meer consoles geproduceerd worden. Dat betekent dat we minder hoeven te vrezen voor een te lage voorraad, wat zou kunnen leiden tot lange levertijden en potentieel hogere verkoopprijzen – zoals we destijds hebben gezien bij de <a
href=https://nl.letsgodigital.org/reviews/nintendo-switch-review/>Nintendo Switch</a>. De reden voor de productieverhoging is opmerkelijk; de corona crisis.</p></div><p>Sony heeft gemerkt dat mensen tijdens de corona pandemie meer home entertainment producten zijn gaan gebruiken, waaronder game consoles, maar bijvoorbeeld ook <a
href=https://nl.letsgodigital.org/virtual-reality-vr/>VR headsets</a>. Deze toename in gebruik zou ervoor hebben gezorgd dat Sony haar productieplannen voor de PlayStation 5 heeft gewijzigd.</p><h3 class="title title--h3 pipe--off-grid"><strong>PlayStation 5 console</strong></h3><p>In april maakte het Amerikaanse zakenmedium Bloomberg nog bekend, via bronnen uit de industrie te hebben vernomen, dat Sony in het eerste halfjaar 20% tot 30% lagere volume-aantallen wil gaan produceren van de PS5, ten opzichte van de PS4 zeven jaar geleden. De reden hiervoor zou de ‘<a
href=https://nl.letsgodigital.org/spelcomputers-games/playstation-5-verkoop-game-console/>hoge prijs van de PlayStation 5</a>’ zijn. Het zou gaan om 5 tot 6 miljoen exemplaren.</p><p><a
href=https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console.jpg target=_blank rel="noopener noreferrer"><img
class=alignnone src=https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console.jpg sizes="(max-width: 770px) 100vw, 770px" srcset="https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-console.jpg 1440w" alt="Playstation 5 console" width=770 height=508></a></p><p>De nieuwe berichtgeving is afkomstig van <a
href=https://www.bloomberg.co.jp/news/articles/2020-07-15/QDHQIUDWRGGB01 target=_blank rel="nofollow noopener noreferrer">Bloomberg Japan</a> en <a
href=https://asia.nikkei.com/Business/Technology/Facebook-and-Sony-ramp-up-output-of-gaming-devices target=_blank rel="nofollow noopener noreferrer">Nikkei Asian</a>. Door de productietoename van ruwweg 50% zou Sony nu 9 á 10 miljoen game consoles willen gaan produceren. Er wordt overigens bij vermeld dat de productie nog kan worden aangepast, dus zolang het nieuws niet van Sony zelf afkomstig is dien je een slag om de arm te houden.</p><p>Helaas wordt uit de berichtgeving niet duidelijk of dit inclusief de PS5 All Digital Edition is. Ook blijft het vooralsnog onbekend hoe de productie verdeling tussen het standaard model en de digitale variant eruit zal zien. Sony maakte afgelopen maand bekend dat er twee spelcomputer varianten zullen verschijnen tijdens de lancering in het najaar van 2020. Naast de Playstation 5 is er ook een <a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-digital-edition-ps5-release/>PS5 Digital Edition</a> aangekondigd zonder schijflade. Deze zal vermoedelijk iets goedkoper in de markt worden gezet.</p><p>Als Sony daadwerkelijk 9 tot 10 miljoen eenheden zal produceren is dit meer dan zeven jaar geleden het geval was bij de PlayStation 4. Destijds werden er in de eerste 6 maanden na de productiestart zo’n 7,5 miljoen exemplaren geproduceerd. Toen ging het echter om één model. De <a
href=https://nl.letsgodigital.org/reviews/sony-ps4-pro-review/>PS4 Pro</a> verscheen namelijk pas een jaar of drie later.</p><h3 class="title title--h3 pipe--off-grid"><strong>Is de voorraad toereikend?</strong></h3><p>In de tussentijd is console gaming er niet bepaald minder populair op geworden. Bovendien lijkt Sony ditmaal te kiezen voor een wereldwijde release, waardoor de hele wereld gelijktijdig bedient moet worden. Het valt dus nog te bezien in hoeverre de voorraad toereikend zal zijn om aan de hoge vraag te kunnen voldoen.</p><p>Wil jij er zeker van zijn dat je straks tot één van de eerste behoort die over de nieuwe Sony PlayStation kan beschikken? Dan kun je besluiten een <a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-pre-order/>PS5 preorder</a> te plaatsen. Door een reservering te plaatsen wordt je op een wachtlijst gezet zodat je straks bij uitlevering van de consoles als één van de eerste bedient zult worden.</p><p>Momenteel kun je alleen een preorder bestelling plaatsen voor de PlayStation 5 via een winkelfiliaal van Gamemania, je dient dan een aanbetaling te doen van €50. Gamemania zal straks, net als alle andere (online) retailers, de adviesprijs hanteren waardoor je onder aan de streep niet meer kwijt zult zijn voor je spelconsole. Er zijn inmiddels meer verkopers die een PS5 webpagina hebben aangemaakt, waaronder <a
href=https://nl.letsgodigital.org/spelcomputers-games/playstation-5-kopen-amazon-mediamarkt-bol/>Amazon, MediaMarkt</a>, Bol, Coolblue en NedGame – al deze retailers zullen straks de PS5 gaan verkopen.</p><h3 class="title title--h3 pipe--off-grid"><strong>Wat gaat de PS5 kosten?</strong></h3><p>Over de <a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-ps5-prijs-kopen/>PS5 prijs</a> heeft Sony vooralsnog geen informatie willen vrijgeven. Velen gaan uit van een verkoopprijs van zo’n €500 &#8211; €550 voor de PS5. Vermoedelijk zal de Sony PS5 Digital Edition zo’n €100 goedkoper worden. Ter vergelijking, de PS4 ging zeven jaar geleden in de verkoop voor €400. Ook de drie jaar later gelanceerde PS4 Pro kreeg dezelfde adviesprijs mee.</p><p><a
href=https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten.jpg target=_blank rel="noopener noreferrer"><img
class=alignnone src=https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten.jpg sizes="(max-width: 770px) 100vw, 770px" srcset="https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/ps5-kosten.jpg 1440w" alt="PS5 kosten" width=770 height=508></a></p><p>Behalve een stijging in de prijs van de console zelf dien je helaas ook uit te gaan van een prijsstijging voor de <a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-games-bol-prijzen/>PlayStation 5 games</a>. Bol vermeldt op haar website maar liefst 25% hogere prijzen voor de nieuwe game titels – waaronder <a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-miles-morales-spiderman/>Spider-man Miles Morales</a> en Grand Theft Auto V. Het blijft echter nog onbekend of dit de daadwerkelijke verkoopprijzen worden.</p><p>Hoogstwaarschijnlijk maakt Sony binnen nu en twee maanden meer bekend omtrent de verkoopprijs en de exacte lanceringsdatum. Mogelijk wil het bedrijf eerst een officiële reactie van Microsoft afwachten. Gelijktijdig met de PS5 wordt namelijk ook de <a
href=https://nl.letsgodigital.org/xbox-series-x/>Xbox Series X</a> verwacht, als opvolger van de <a
href=https://nl.letsgodigital.org/reviews/microsoft-xbox-one-x-review/>Xbox One X</a>.</p><p>Deze spelconsoles zullen qua hardware sterk aan elkaar gewaagd zijn. Naar verluidt wil Sony haar nieuwe spelcomputer iets goedkoper in de markt zetten dan Microsoft. Zodoende zou het bedrijf pas een prijs willen communiceren nadat de prijs voor de Xbox Series X bekend is gemaakt. Ook van deze console wordt overigens een Digital Edition uitgebracht, zoals we reeds kennen van de <a
href=https://nl.letsgodigital.org/spelcomputers-games/xbox-one-s-digital-edition/>Xbox One S All Digital Edition</a>.</p><h3 class="title title--h3 pipe--off-grid"><strong>Wat is de PlayStation 5 release datum? </strong></h3><p>Wat betreft de verkrijgbaarheid, zowel Sony als Microsoft hebben reeds meermaals aangegeven de nieuwe game console in het najaar van 2020 uit te willen brengen. Aangezien de december feestmaand van oudsher een periode is waarop er extra veel spelapparaten worden verkocht ligt het voor de hand dat de PS5 vóór die tijd in de winkelschappen ligt.</p><p><a
href=https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum.jpg target=_blank rel="noopener noreferrer"><img
class=alignnone src=https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum.jpg sizes="(max-width: 770px) 100vw, 770px" srcset="https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/playstation-5-release-datum.jpg 1440w" alt="Playstation 5 release datum" width=770 height=508></a></p><p>Zodoende wordt er gesproken over een lancering ergens halverwege november. Op 26 november / 27 november vindt Thanksgiving Day en Black Friday plaats. Met deze feestdagen wordt het december shopping seizoen ingeluid, dit is tevens de periode dat veel retailers aantrekkelijke acties organiseren waarbij een hoge korting wordt gegeven op uiteenlopende elektronica producten. Wij verwachten dat de PlayStation 5 en de Xbox Series X rond die periode in de verkoop gaat.</p><p>Overigens hoef je nog geen aanbieding te verwachten tijdens de lancering, wel is het mogelijk dat Sony bepaalde bundels zal samenstellen. Zodat je tegen een (minimale) prijsreductie naast de console een extra <a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-dualsense-controller-playstation-5/>DualSense controller</a> of een populaire game krijgt bijgeleverd. Standaard zal er hoogstwaarschijnlijk één DualSense wireless controller worden meegeleverd.</p><div
class="article-bottom__wrapper ad"><p
class=ad__title>Advertentie</p> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class="adsbygoogle article-bottom__ad"
data-ad-client=ca-pub-0119415856118372
data-ad-slot=4974393964></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section
class="article__footer trailer-inside--sm leader-inside--sm"><div
class=row><div
class=col-md-7><ul
class="article__tag-list tag-list reset-list"><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/5/
class=tag-list__link>5</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/game-console/
class=tag-list__link>game console</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/playstation/
class=tag-list__link>playstation</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/ps5/
class=tag-list__link>ps5</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/sony/
class=tag-list__link>sony</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/spelcomputer/
class=tag-list__link>spelcomputer</a></li></ul></div><div
class=col-md-5><ul
class="article__social article-social__list reset-list"><li
class=page-social__item><a
href="https://plus.google.com/share?url=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class=page-social__link
alt="Share with Google plus"><i
class="page-social__icon icon-google-plus"></i><span
class=element-invisible>Google+</span></a></li><li
class=page-social__item><a
href="https://www.facebook.com/sharer/sharer.php?u=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class="page-social__link alt=" Share with Facebook""><i
class="page-social__icon icon-facebook"></i><span
class=element-invisible>Facebook</span></a></li><li
class=page-social__item><a
href="https://www.linkedin.com/shareArticle?mini=true&url=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/&title=Sony verhoogt productie PlayStation 5 game consoles&summary=Sony+schroeft+PlayStation+5+productie+op.+Resulteert+in+zo%E2%80%99n+10+miljoen+PS5+consoles%2C+in+het+eerste+half+jaar+na+productie+start."
target=_blank class=page-social__link alt="Share with Linkedin"><i
class="page-social__icon icon-linkedin"></i><span
class=element-invisible>Linkedin</span></a></li><li
class=page-social__item><a
href="https://twitter.com/home?status=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class=page-social__link
alt="Share with Twitter"><i
class="page-social__icon icon-twitter"></i><span
class=element-invisible>Twitter</span></a></li><li
class=page-social__item><a
href="whatsapp://send?text=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
target=_blank class=page-social__link alt="Share with Whatsapp"><i
class="page-social__icon icon-whatsapp"></i><span
class=element-invisible>Whatsapp</span></a></li><li
class=page-social__item><a
href="mailto:?&subject=Lets Go Digital&body=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/"
class=page-social__link alt="Share by email"><i
class="page-social__icon icon-email"></i><span
class=element-invisible>Email</span></a></li></ul></div></div><div
class="article__author trailer--m leader--m"><div
class=author__person-info><div
class="author__image-wrapper image-container">
<img
src="https://secure.gravatar.com/avatar/4a53388b272756707e7ccd231bfb700d?s=96&d=mm&r=g" alt
class="author__image media-fit"></div><div
class=author__person-details><div
class=author__name>Ilse Jurrien</div><div
class=author__role>Webredacteur</div><div
class=author__social><ul
class="author__social-list reset-list"></ul></div></div></div><div
class=author__description><p>
Senior editor - Ilse is al ruim 15 jaar actief als online journalist. Als echte tech-girl is ze geïnteresseerd in alle nieuwste technologische ontwikkelingen, van smartphones en digitale camera's tot gaming en VR.</p></div></div></section><section
class=article__more-news><div
class=row><div
class="col-md-6 trailer--s"><div
class="news-list-container title--has-pipe"><a
href=https://nl.letsgodigital.org/nieuws/sony/
title=Sony
class=news-list__title-link><h3 class="news-list__title title"><span
class=title-text>Sony                                                    nieuws</span></h3>
</a><ul
class="news-list__list reset-list"><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/
class="news-list__link news-list__item-title">
Sony verhoogt productie PlayStation 5 game consoles </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/evenementen/playstation-5-preview-dualsense-game-controller/
class="news-list__link news-list__item-title">
PlayStation 5 DualSense preview tijdens Summer Game Fest </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/playstation-5-kopen-amazon-mediamarkt-bol/
class="news-list__link news-list__item-title">
PlayStation 5 kopen bij Amazon, MediaMarkt, BOL of elders </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-dualsense-charging-station-playstation-5/
class="news-list__link news-list__item-title">
DualSense oplaadstation kan twee PS5 controllers opladen </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-miles-morales-spiderman/
class="news-list__link news-list__item-title">
Spider-man Miles Morales game hoesje voor PS5 onthuld </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-games-bol-prijzen/
class="news-list__link news-list__item-title">
Prijs voor PlayStation 5 games aanzienlijk hoger bij Bol.com </a></li></ul></div></div><div
class="col-md-6 trailer--m"><div
class="news-list-container title--has-pipe">
<a
href=https://nl.letsgodigital.org/spelcomputers-games/
title=Spelcomputers class=news-list__title-link><h3 class="news-list__title title"><span
class=title-text>Spelcomputers</span></h3>
</a><ul
class="news-list__list reset-list"><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/
class="news-list__link news-list__item-title">
Sony verhoogt productie PlayStation 5 game consoles </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/evenementen/playstation-5-preview-dualsense-game-controller/
class="news-list__link news-list__item-title">
PlayStation 5 DualSense preview tijdens Summer Game Fest </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/playstation-5-kopen-amazon-mediamarkt-bol/
class="news-list__link news-list__item-title">
PlayStation 5 kopen bij Amazon, MediaMarkt, BOL of elders </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-dualsense-charging-station-playstation-5/
class="news-list__link news-list__item-title">
DualSense oplaadstation kan twee PS5 controllers opladen </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-miles-morales-spiderman/
class="news-list__link news-list__item-title">
Spider-man Miles Morales game hoesje voor PS5 onthuld </a></li><li
class=news-list__item>
<a
href=https://nl.letsgodigital.org/games-spelletjes/ps5-games-bol-prijzen/
class="news-list__link news-list__item-title">
Prijs voor PlayStation 5 games aanzienlijk hoger bij Bol.com </a></li></ul></div></div></div></section>
</d></div></div><div
class=col-lg-4><article
class="featured__article featured__article--compressed trailer--m has-shadow has-shadow--s"><div
class="brick brick--featured link__placeholder image-container pipe pipe--top pipe--m pipe--brand-gradient">
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-oplader/ class=link__overlay></a>
<span
class=brick__label>Top story</span><div
class=brick__body>
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-oplader/><span
class=brick__product-title>Oppo 125W snellader</span></a><h3 class="brick__title title title--featured-brick">Oppo 125W oplader en 65W wireless charger voor smartphones</h3><div
class="brick__meta meta">
<span
class="brick__ category meta meta__category">Smartphones</span>
<span
class="brick__date meta">15 juli 2020</span></div>
<span
class=brick__chevron><i
class="brick__chevron-icon icon-chevron-right"></i></span></div>
<img
src=https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-356x235.jpg
srcset="https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-356x235.jpg 356w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-300x198.jpg 300w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-768x507.jpg 768w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-1024x676.jpg 1024w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-114x75.jpg 114w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-306x202.jpg 306w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-546x360.jpg 546w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-758x500.jpg 758w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones-770x508.jpg 770w, https://nl.letsgodigital.org/uploads/2020/07/oppo-125w-oplader-65w-wireless-charger-smartphones.jpg 1440w"
sizes="(max-width: 356px) 100vw, 356px"
alt="Oppo 125W oplader 65W wireless charger smartphones"
class="brick__image media-fit"></div></article><div
class="sidebar-top__wrapper ad"><p
class=ad__title>Advertentie</p> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class="adsbygoogle sidebar-top__ad"
data-ad-client=ca-pub-0119415856118372
data-ad-slot=4040586248></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div
class="news-list-container title--has-pipe trailer--m"><h3 class="news-list__title title"><span
class=title-text>Trending</span></h3><ul
class="news-list__list reset-list"><li
class=news-list__item><a
href=https://nl.letsgodigital.org/5g-telefoons/ class="news-list__link news-list__item-title  ">5G telefoons</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/smartphones/5g-telefoon-kopen/ class="news-list__link news-list__item-title  ">5G telefoon met abonnement</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/smartphones/5g-telefoon-overzicht/ class="news-list__link news-list__item-title  ">5G smartphone overzicht</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/smartphones/opvouwbare-smartphone-overzicht/ class="news-list__link news-list__item-title  ">Opvouwbare smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/samsung/smartphones/ class="news-list__link news-list__item-title  ">Samsung smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/smartphones/samsung-galaxy-a-serie-2020/ class="news-list__link news-list__item-title  ">Samsung Galaxy A-serie 2020</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/samsung-galaxy-fold/ class="news-list__link news-list__item-title  ">Samsung Galaxy Fold</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/smartphones/samsung-galaxy-z-flip-clamshell-telefoon/ class="news-list__link news-list__item-title  ">Samsung Galaxy Z Flip 2</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/samsung-galaxy-s11/ class="news-list__link news-list__item-title  ">Samsung Galaxy S11</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/huawei/smartphones/ class="news-list__link news-list__item-title  ">Huawei smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/huawei-mate-x/ class="news-list__link news-list__item-title  ">Huawei Mate X</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/oppo/smartphones/ class="news-list__link news-list__item-title  ">Oppo smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/oppo-reno-2/ class="news-list__link news-list__item-title  ">Oppo Reno 2</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/motorola/smartphones/ class="news-list__link news-list__item-title  ">Motorola smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/motorola-razr-2019/ class="news-list__link news-list__item-title  ">Motorola Razr</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/lg/smartphones/ class="news-list__link news-list__item-title  ">LG smartphones</a></li><li
class=news-list__item><a
href=https://nl.letsgodigital.org/nieuws/apple/smartphones/ class="news-list__link news-list__item-title  ">Apple smartphones</a></li></ul></div><div
class="sidebar-bottom__wrapper ad"><p
class=ad__title>Advertentie</p> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class="adsbygoogle sidebar-bottom__ad"
data-ad-client=ca-pub-0119415856118372
data-ad-slot=4040586248></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></main><section
class=partners-bar><div
class=container-fluid><div
class=row><div
class="partner__item col-md-4 no-gutter--right">
<a
href=https://sluijmermultimedia.com target=_blank rel=nofollow class=partner__link title="Sluijmer Multimedia"><div
class=partner__content>
<span
class=partner__function>Ontwikkeld door</span><div
class=partner__logo-wrapper><div
class=partner__logo>
<svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg
xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
width=180.442px height=50.041px viewBox="130.279 0 180.442 50.041"
enable-background="new 130.279 0 180.442 50.041"
xml:space=preserve>
<g>
<g>
<path
fill=#323337 d="M131.466,33.307v-4.092c3.601,1.268,7.487,1.923,11.661,1.923c5.892,0,8.838-2.169,8.838-6.465
c0-3.683-2.169-5.524-6.506-5.524h-4.419c-7.16,0.041-10.762-3.069-10.762-9.329c0-6.546,4.583-9.82,13.789-9.82
c4.01,0,7.692,0.491,11.13,1.432v4.092c-3.438-1.269-7.161-1.923-11.13-1.923c-6.219,0-9.369,2.087-9.369,6.219
c0,3.683,2.127,5.524,6.342,5.524h4.419c7.324,0,10.966,3.109,10.966,9.37c0,6.71-4.46,10.066-13.298,10.066
C138.953,34.779,135.067,34.288,131.466,33.307z"/>
<path
fill=#323337 d=M167.063,0.246v34.288h-4.419V0.246H167.063z />
<path
fill=#323337 d="M196.196,9.37v25.163h-3.027l-0.778-3.232c-3.068,2.128-6.137,3.232-9.206,3.232
c-5.769,0-8.674-3.109-8.674-9.37V9.37h4.419v15.875c0,3.723,1.841,5.606,5.564,5.606c2.537,0,4.951-1.064,7.283-3.191V9.37
H196.196z"/>
<rect
x=203.888 y=9.37 fill=#323337 width=4.419 height=25.163 />
<path
fill=#323337 d=M216.449,32.61V9.37h4.419v23.24c0,5.073-1.228,8.92-3.724,11.456 />
<path
fill=#323337 d="M228.561,34.533V9.37h2.986l0.737,3.15c2.414-2.128,5.032-3.15,7.896-3.15
c3.642,0,6.138,1.146,7.446,3.437c2.742-2.291,5.524-3.437,8.307-3.437c5.77,0,8.674,3.191,8.674,9.574v15.589h-4.419V18.658
c0-3.764-1.596-5.646-4.746-5.646c-2.373,0-4.583,1.105-6.628,3.273v18.208h-4.42V18.74c0-3.805-1.555-5.688-4.705-5.688
c-2.496,0-4.705,1.105-6.669,3.273v18.208H228.561z"/>
<path
fill=#323337 d="M282.243,9.37c7.16,0,10.72,3.56,10.72,10.638c0,1.023-0.082,2.086-0.204,3.232h-17.677
c0,5.156,2.987,7.733,9.002,7.733c2.864,0,5.401-0.327,7.61-0.94v3.519c-2.209,0.654-4.91,0.94-8.102,0.94
c-8.633,0-12.971-4.296-12.971-12.888C270.663,13.461,274.51,9.37,282.243,9.37z M275.082,19.517h13.626
c-0.082-4.419-2.251-6.628-6.465-6.628C277.742,12.889,275.369,15.098,275.082,19.517z"/>
<path
fill=#323337 d="M298.937,34.533V9.37h2.987l0.777,3.232c2.209-2.128,4.869-3.232,7.979-3.232v3.682
c-2.986,0-5.441,1.064-7.324,3.191v18.29H298.937z"/>
</g>
<rect
x=216.49 y=29.337 fill=#323337 width=4.419 height=20.663 />
</g>
<g>
<g>
<path
fill=#3E97CF d="M228.561,50V38.502h1.882l4.215,9.575l4.132-9.575h1.801V50h-1.31v-9.451L235.189,50h-1.187l-4.132-9.451
V50H228.561z"/>
<path
fill=#3E97CF d="M250.491,41.571V50h-1.022l-0.245-1.064C248.2,49.673,247.178,50,246.155,50
c-1.923,0-2.905-1.064-2.905-3.15V41.53h1.474v5.319c0,1.268,0.613,1.882,1.882,1.882c0.859,0,1.678-0.368,2.455-1.063V41.53
h1.432V41.571z"/>
<path
fill=#3E97CF d=M254.461,38.502V50h-1.474V38.502H254.461z />
<path
fill=#3E97CF d="M256.956,40.18h0.941l0.327,1.351h2.292v1.187h-2.046v4.869c0,0.777,0.327,1.187,1.022,1.187h1.023v1.187
h-1.433c-1.432,0-2.128-0.777-2.128-2.291V40.18z"/>
<path
fill=#3E97CF d=M264.035,41.571V50h-1.474v-8.429H264.035z />
<path
fill=#3E97CF d="M266.613,50v-8.429h1.023l0.245,1.063c0.818-0.695,1.678-1.063,2.66-1.063
c1.228,0,2.046,0.368,2.495,1.146c0.9-0.777,1.842-1.146,2.783-1.146c1.923,0,2.904,1.063,2.904,3.191V50h-1.473v-5.319
c0-1.269-0.532-1.882-1.596-1.882c-0.777,0-1.555,0.368-2.21,1.104V50h-1.473v-5.278c0-1.269-0.532-1.923-1.596-1.923
c-0.818,0-1.596,0.368-2.25,1.104V50H266.613z"/>
<path
fill=#3E97CF d="M284.616,41.571c2.414,0,3.601,1.187,3.601,3.56c0,0.327-0.041,0.695-0.082,1.105h-5.933
c0,1.718,1.022,2.577,3.027,2.577c0.941,0,1.801-0.123,2.537-0.327v1.187c-0.736,0.204-1.637,0.327-2.7,0.327
c-2.905,0-4.338-1.432-4.338-4.337C280.729,42.922,281.997,41.571,284.616,41.571z M282.202,44.967h4.582
c-0.041-1.473-0.736-2.209-2.168-2.209C283.102,42.758,282.324,43.494,282.202,44.967z"/>
<path
fill=#3E97CF d="M297.382,49.509C296.36,49.836,295.091,50,293.577,50c-2.496,0-3.765-1.473-3.765-4.378
c0-2.7,1.351-4.051,4.01-4.051c0.736,0,1.432,0.122,2.087,0.409v-3.479h1.473V49.509z M295.868,43.289
c-0.614-0.285-1.269-0.449-2.046-0.449c-1.719,0-2.537,0.9-2.537,2.7c0,2.128,0.859,3.191,2.537,3.191
c0.777,0,1.473-0.122,2.046-0.327V43.289z"/>
<path
fill=#3E97CF d=M301.433,41.571V50h-1.473v-8.429H301.433z />
<path
fill=#3E97CF d="M303.602,47.463c0-1.719,1.146-2.578,3.437-2.578c0.736,0,1.473,0.041,2.21,0.164v-0.777
c0-0.982-0.777-1.473-2.292-1.473c-0.859,0-1.759,0.123-2.659,0.409v-1.187c0.9-0.287,1.8-0.409,2.659-0.409
c2.496,0,3.765,0.858,3.765,2.618v5.811h-0.818l-0.532-0.818c-0.859,0.572-1.759,0.818-2.741,0.818
C304.624,50,303.602,49.141,303.602,47.463z M307.038,46.072c-1.31,0-1.923,0.449-1.923,1.35s0.491,1.351,1.514,1.351
c1.023,0,1.882-0.286,2.619-0.818v-1.718C308.511,46.113,307.775,46.072,307.038,46.072z"/>
</g>
<rect
x=257.489 y=40.18 fill=#3E97CF width=0.941 height=2.905 />
</g>
</svg></div></div></div>
</a></div><div
class="partner__item col-md-4 no-gutter">
<a
href=https://www.true.nl/ target=_blank rel=nofollow class=partner__link title=True><div
class=partner__content>
<span
class=partner__function>Gehost door</span><div
class=partner__logo-wrapper><div
class=partner__logo><svg
version=1.1
xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink
x=0px y=0px width=167px height=35px viewBox="0 0 167 35" style="enable-background:new 0 0 167 35;"
xml:space=preserve><style>.st0{fill:#F00}</style><defs>
</defs>
<g>
<polygon
points="35,0 0,0 0,7 14,7 14,35 21,35 21,7 35,7 	"/>
<g>
<rect
x=132 class=st0 width=35 height=7 />
<rect
x=132 y=14 class=st0 width=35 height=7 />
<rect
x=132 y=28 class=st0 width=35 height=7 />
</g>
<path
d="M123,17.5c0,9.7-7.8,17.5-17.5,17.5C95.8,35,88,27.2,88,17.5V0h7v17.5c0,5.8,4.7,10.5,10.5,10.5c5.8,0,10.5-4.7,10.5-10.5
V0h7V17.5z"/>
<path
d="M79.2,35L68.5,21C74.3,21,79,16.3,79,10.5C79,4.7,74.3,0,68.5,0H44v35h7V21h8.7l10.7,14H79.2z M51,14V7h17.5
c1.9,0,3.5,1.6,3.5,3.5c0,1.9-1.6,3.5-3.5,3.5H51z"/>
</g>
</svg></div></div></div>
</a></div><div
class="partner__item col-md-4 no-gutter--left">
<a
href="https://www.google.com/adsense/start/#/?modal_active=none" rel=nofollow target=_blank class=partner__link><div
class=partner__content>
<span
class=partner__function>Advertenties door</span><div
class=partner__logo-wrapper><div
class=partner__logo><svg
xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink height=60px viewBox="0 0 451.84 74.47"><defs><style>.cls-1,.cls-2{fill:none}.cls-2,.cls-3{clip-path:url(#clip-path)}.cls-4{fill:#4285f4}.cls-5{fill:#fff}.cls-5,.cls-6,.cls-9{opacity:0.2}.cls-12,.cls-5,.cls-6,.cls-9{isolation:isolate}.cls-6,.cls-7{fill:#1a237e}.cls-7{fill-opacity:0.2}.cls-8{fill:#f4b400}.cls-9{fill:#bf360c}.cls-10{fill:url(#linear-gradient)}.cls-11{fill:url(#radial-gradient)}.cls-12{opacity:0.54}</style><clipPath
id="clip-path"><path
id=_Knippad_ data-name=&lt;Knippad&gt; class=cls-1 d=M65.82,37.32H45.69L60.92,4.65H36.45a4.66,4.66,0,0,0-4.22,2.69L3.1,69.82H58L70,43.94A4.66,4.66,0,0,0,65.82,37.32Z /></clipPath><linearGradient
id="linear-gradient" x1="33.58" y1="27.44" x2="66.55" y2="-5.53" gradientTransform="matrix(1, 0, 0, -1, 0, 76.47)" gradientUnits="userSpaceOnUse"><stop
offset=0 stop-color=#1a237e stop-opacity=0.2 /><stop
offset=1 stop-color=#1a237e stop-opacity=0 /></linearGradient><radialGradient
id="radial-gradient" cx="33.36" cy="70.01" r="52.88" gradientTransform="matrix(1, 0, 0, -1, 0, 76.47)" gradientUnits="userSpaceOnUse"><stop
offset=0 stop-color=#fff stop-opacity=0.2 /><stop
offset=1 stop-color=#fff stop-opacity=0 /></radialGradient><symbol
id=o data-name=o viewBox="0 0 416 136"><path
d=M.72,52.57C.72,23.64,25,.09,54,.09a50,50,0,0,1,36,14.46L79.83,24.66A36.55,36.55,0,0,0,54,14.42c-21.12,0-37.63,17-37.63,38.15S32.85,90.72,54,90.72c13.7,0,21.5-5.5,26.5-10.5,4.1-4.1,6.78-10,7.81-18H54V47.83h48.26a46.9,46.9,0,0,1,.77,9c0,10.75-2.94,24.06-12.42,33.54-9.22,9.6-21,14.72-36.61,14.72C25,105.05.72,81.5.72,52.57ZM142,37.46c-18.69,0-33.92,14.21-33.92,33.79S123.31,105,142,105s33.92-14.34,33.92-33.79S160.69,37.46,142,37.46Zm0,54.28c-10.24,0-19.07-8.45-19.07-20.48S131.76,50.78,142,50.78s19.07,8.32,19.07,20.48S152.24,91.74,142,91.74Zm74-54.28c-18.69,0-33.92,14.21-33.92,33.79S197.31,105,216,105s33.92-14.34,33.92-33.79S234.69,37.46,216,37.46Zm0,54.28c-10.24,0-19.07-8.45-19.07-20.48S205.76,50.78,216,50.78s19.07,8.32,19.07,20.48S226.24,91.74,216,91.74Zm90.83-52.23V45h-.51c-3.33-4-9.73-7.55-17.79-7.55-16.9,0-32.39,14.85-32.39,33.92S271.63,105,288.53,105c8.06,0,14.46-3.58,17.79-7.68h.51v4.86c0,12.93-6.91,19.84-18,19.84-9.09,0-14.72-6.53-17-12l-12.93,5.38a32.2,32.2,0,0,0,30,20c17.41,0,32.13-10.24,32.13-35.2V39.51H306.83Zm-17,52.23c-10.24,0-18.82-8.58-18.82-20.35s8.58-20.61,18.82-20.61,18,8.7,18,20.61S299.92,91.74,289.81,91.74ZM346,103H331.15V3.67H346Zm40.71-11.26c-7.55,0-12.93-3.46-16.38-10.24l45.19-18.69L414,59c-2.82-7.55-11.39-21.5-28.93-21.5s-31.87,13.7-31.87,33.79c0,18.94,14.34,33.79,33.54,33.79a33.59,33.59,0,0,0,28.16-15l-11.52-7.68c-3.85,5.63-9.1,9.35-16.65,9.35Zm-1.16-41.22c5.89,0,10.88,2.94,12.54,7.17L367.88,70.23C367.5,57.17,378,50.52,385.55,50.52Z /><path
class=cls-1 d=M0,136H416V0H0Z /></symbol></defs><g
id=Laag_2 data-name="Laag 2"><g
id=Layer_1 data-name="Layer 1"><g
id=_Groep_ data-name=&lt;Groep&gt;><g
id=_Clipgroep_ data-name=&lt;Clipgroep&gt;><g
class=cls-3><path
id=_Pad_ data-name=&lt;Pad&gt; class=cls-4 d=M45.69,37.32,30.54,69.82H58L70,43.94a4.65,4.65,0,0,0-4.22-6.62Z /><path
id=_Pad_2 data-name=&lt;Pad&gt; class=cls-5 d=M30.72,69.82l15-32.11H65.82a4.66,4.66,0,0,1,4.65,4.53,4.66,4.66,0,0,0-4.65-4.92H45.87Z /><path
id=_Pad_3 data-name=&lt;Pad&gt; class=cls-6 d=M70,43.55,58,69.43H30.72l-.18.39H58L70,43.94a4.6,4.6,0,0,0,.43-2.09,4.6,4.6,0,0,1-.43,1.7Z /><path
id=_Pad_4 data-name=&lt;Pad&gt; class=cls-7 d=M45.69,37.32,30.54,69.82h.18l15-32.11 /><g
id=_Groep_2 data-name=&lt;Groep&gt;><path
id=_Pad_5 data-name=&lt;Pad&gt; class=cls-8 d=M32.23,7.34,3.1,69.82H30.54L60.92,4.65H36.45A4.65,4.65,0,0,0,32.23,7.34Z /></g><path
id=_Pad_6 data-name=&lt;Pad&gt; class=cls-5 d=M36.45,5H60.74l.18-.39H36.45a4.66,4.66,0,0,0-4.22,2.69L3.1,69.82h.18l29-62.09A4.64,4.64,0,0,1,36.45,5Z /><path
id=_Pad_7 data-name=&lt;Pad&gt; class=cls-9 d=M30.54,69.43H3.29l-.18.39H30.54L60.92,4.65h-.18 /><path
id=_Pad_8 data-name=&lt;Pad&gt; class=cls-10 d=M45.69,37.32,30.54,69.82H58L45.69,37.32 /><path
id=_Pad_9 data-name=&lt;Pad&gt; class=cls-11 d=M65.82,37.32H45.69L60.92,4.65H36.45a4.66,4.66,0,0,0-4.22,2.69L3.1,69.82H58L70,43.94A4.66,4.66,0,0,0,65.82,37.32Z /><path
id=_Pad_10 data-name=&lt;Pad&gt; class=cls-1 d=M0,0H74.47V74.47H0Z /></g></g><g
id=_Groep_3 data-name=&lt;Groep&gt;><g
id=_Groep_4 data-name=&lt;Groep&gt;><g
id=_Groep_5 data-name=&lt;Groep&gt; class=cls-12><g
id=_Groep_6 data-name=&lt;Groep&gt;><path
id=_Samengesteld_pad_ data-name="&lt;Samengesteld pad&gt;" d=M278.53,20.3h5.16l13.4,35.55H292l-3.42-9.63H273.66l-3.48,9.63h-5.07L278.53,20.3ZM287,42l-5.81-16H281L275.2,42Zm10.57,1.74c0-7.45,5.41-13,11.57-13a9.74,9.74,0,0,1,8.29,4.17h.2l-.2-3.37V20.3H322V55.85h-4.37V52.48h-.2a9.73,9.73,0,0,1-8.29,4.17c-6.16,0-11.57-5.51-11.57-13Zm20.06,0c0-5.56-3.67-8.79-7.75-8.79s-7.75,3.33-7.75,8.79,3.67,8.79,7.75,8.79,7.75-3.23,7.75-8.79ZM326,47l4.17-1.69c1,3.82,4.32,7,8.24,7,3.72,0,7.2-2,7.2-5.81,0-4.22-3.28-5.91-8.79-7.59-6-1.89-9.58-4.82-9.58-9.88,0-4.86,4.22-9.48,10.92-9.48s10.13,4.37,11,7.2L345,28.45a6.73,6.73,0,0,0-6.75-4.57c-3.42,0-6.35,2.13-6.35,5.11s2.68,4.47,6.75,5.81c6,1.89,11.62,4.37,11.62,11.57s-6.4,10.28-11.86,10.28A13,13,0,0,1,326,47Zm26.91-3.32c0-6.9,4.77-13,11.92-13s11.92,5.11,11.92,13c0,.35-.05.85-.05.85H357.46c.25,5.16,4,7.94,7.75,7.94a6.76,6.76,0,0,0,6.65-4.17L375.93,50c-1.44,3.48-5,6.65-10.62,6.65-7.45,0-12.41-5.61-12.41-13Zm11.81-8.79c-3.37,0-6.06,2.28-7,5.86h14.1c-.15-2.13-1.94-5.86-7.15-5.86Zm20.06,0h.2a9.23,9.23,0,0,1,7.7-4.17c6.21,0,9.29,4.22,9.29,10.23V55.85h-4.57V41.65c0-5.07-2.53-6.75-6-6.75-4,0-6.4,3.77-6.4,7.5V55.85h-4.57V31.53h4.37V34.9Zm20.46,14.8L409.29,48a6.84,6.84,0,0,0,6.6,4.57c2.83,0,4.86-1.39,4.86-3.42,0-1.24-.74-2.58-3.33-3.23l-4.91-1.19c-2.23-.55-6.5-2.48-6.5-6.75s4.57-7.25,9.63-7.25c4.22,0,7.89,1.94,9.38,5.66l-4,1.64c-.94-2.28-3.18-3.23-5.56-3.23-2.58,0-4.82,1.14-4.82,3.13,0,1.54,1.29,2.38,3.23,2.83l4.82,1.14c4.82,1.14,6.7,4.12,6.7,7.1,0,4.32-3.87,7.64-9.58,7.64a11,11,0,0,1-10.62-6.95Zm22.79-6c0-6.9,4.77-13,11.92-13s11.92,5.11,11.92,13c0,.35-.05.85-.05.85H432.57c.25,5.16,4,7.94,7.75,7.94A6.76,6.76,0,0,0,447,48.31L451,50c-1.44,3.48-5,6.65-10.62,6.65C433,56.65,428,51,428,43.69Zm11.81-8.79c-3.38,0-6.06,2.28-7,5.86H447c-.15-2.13-1.94-5.86-7.15-5.86Z /></g><g
id=_Groep_7 data-name=&lt;Groep&gt;><use
id=o-3 data-name=o width=416 height=136 transform="translate(93.09 15.9) scale(0.39)" xlink:href=#o /></g></g></g></g></g></g></g></svg></div></div></div>
</a></div></div></div></section><footer><div
class="footer-top leader-inside--m trailer-inside--m"><div
class=container-fluid><div
class=row><div
class="footer-top__section title--has-pipe col-lg-3 col-md-4 col-sm-6"><h3 class="footer-top__section-title title"><span
class=title-text>Topics</span></h3><ul
class="footer-top__tag-list reset-list"><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/smartphone/
class=tag-list__link>smartphone</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/telefoon/
class=tag-list__link>telefoon</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/samsung/
class=tag-list__link>samsung</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/galaxy/
class=tag-list__link>galaxy</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/camera/
class=tag-list__link>camera</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/pretpark/
class=tag-list__link>pretpark</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/lg/
class=tag-list__link>lg</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/sony/
class=tag-list__link>sony</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/opvouwbare/
class=tag-list__link>opvouwbare</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/oppo/
class=tag-list__link>oppo</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/attractiepark/
class=tag-list__link>attractiepark</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/huawei/
class=tag-list__link>huawei</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/display/
class=tag-list__link>display</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/kopen/
class=tag-list__link>kopen</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/spelcomputer/
class=tag-list__link>spelcomputer</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/2018/
class=tag-list__link>2018</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/nieuwe/
class=tag-list__link>nieuwe</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/tv/
class=tag-list__link>tv</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/gaming/
class=tag-list__link>gaming</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/playstation/
class=tag-list__link>playstation</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/nintendo/
class=tag-list__link>nintendo</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/pro/
class=tag-list__link>pro</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/5g/
class=tag-list__link>5g</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/apple/
class=tag-list__link>apple</a></li><li
class=tag-list__item>
<a
href=https://nl.letsgodigital.org/topic/modellen/
class=tag-list__link>modellen</a></li></ul></div><div
class="footer-top__section title--has-pipe col-lg-3 col-md-4 col-sm-6"><h3 class="footer-top__section-title title"><span
class=title-text>Nieuwste hardware</span></h3><ul
class="footer-top__list reset-list"><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-game-consoles/ class=footer-top__link>PlayStation 5</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/wearables-smartwatches/smartwatch-kopen-dames-heren/ class=footer-top__link>Oppo smartwatch</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/accessoires/telefoon-schoonmaken-desinfecteren-coronavirus/ class=footer-top__link>Samsung UV Sterilizer</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/evenementen/playstation-5-preview-dualsense-game-controller/ class=footer-top__link>PlayStation 5</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/televisies-tvs/samsung-smart-tv-apps/ class=footer-top__link>Samsung Smart TV</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/smartphones/xiaomi-redmi-telefoons/ class=footer-top__link>Xiaomi Redmi 9A</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/monitoren/xiaomi-gaming-monitor/ class=footer-top__link>Xiaomi gaming monitor</a></li><li
class=footer-top__link-item>
<a
href=https://nl.letsgodigital.org/smartphones/oppo-telefoon-oplader/ class=footer-top__link>Oppo 125W snellader</a></li></ul></div><div
class="footer-top__section title--has-pipe col-lg-3 col-md-4 col-sm-6"><h3 class="footer-top__section-title title"><span
class=title-text>Praktische zaken</span></h3><ul
class="footer-top__list reset-list"><li
class=footer-top__link-item><a
href=https://nl.letsgodigital.org/over-letsgodigital/ class="footer-top__link  ">Over LetsGoDigital</a></li><li
class=footer-top__link-item><a
href=https://nl.letsgodigital.org/algemene-voorwaarden/ class="footer-top__link  ">Algemene voorwaarden</a></li><li
class=footer-top__link-item><a
href=https://nl.letsgodigital.org/privacy-policy/ class="footer-top__link  ">Privacy policy</a></li><li
class=footer-top__link-item><a
href=https://nl.letsgodigital.org/contact/ class="footer-top__link  ">Contact</a></li><li
class=footer-top__link-item><a
href=https://nl.letsgodigital.org/redactie/ class="footer-top__link  ">Redactie</a></li><li
class=footer-top__link-item><a
target=_blank href=https://www.youtube.com/user/Snoreyn/videos class="footer-top__link  ">Sony PlayStation 5 YouTube video&#8217;s Giuseppe Spinelli (Snoreyn)</a></li></ul></div><div
class="footer-top__section title--has-pipe col-lg-3 col-md-4 col-sm-6"><h3 class="footer-top__section-title title"><span
class=title-text>Lets go social!</span></h3><div
class="footer-top__social-text trailer--s">
Technologie ontwikkelt zich in een razendsnel tempo. Aan ons om dit tempo na te streven en u op de hoogte te houden van al het nieuws op het gebied van technologie en lifestyle. Spread the word!</div><ul
class="social__list reset-list"><li
class=social__item>
<a
href=https://www.facebook.com/LetsGoDigital-Nederland-241556619255775/ target=_blank class=social__link><i
class="social__icon  social-icon is-grayscale icon-facebook"></i>Facebook	</a></li><li
class=social__item>
<a
href=https://twitter.com/letsgodigitalNL target=_blank class=social__link><i
class="social__icon  social-icon is-grayscale icon-twitter"></i>Twitter	</a></li><li
class=social__item>
<a
href=https://www.youtube.com/user/letsgomobile/videos target=_blank class=social__link><i
class="social__icon  social-icon is-grayscale icon-youtube"></i>Youtube	</a></li></ul></div></div></div></div><div
class="footer-bottom clearfix"><div
class=container-fluid><div
class=footer-bottom__copyright>
&copy; 1999 - 2020 LetsGoDigital - <span
class=footer-bottom__copyright--font-w-normal>aangesloten bij de NVJ (Nederlandse Vereniging van Journalisten)</span></div><div
class=footer-bottom__links><ul
class="footer-bottom__list reset-list"><li
class=footer-bottom__link-item><a
target=_blank href=https://www.letsgomobile.org/nl/ class="footer-bottom__link  ">LetsGoMobile</a></li><li
class=footer-bottom__link-item><a
href=https://nl.letsgodigital.org/tip-ons/ class="footer-bottom__link  ">Tip ons</a></li></ul></div></div></div></footer><div
class=mobile-menu-container><div
class="mobile-menu mobile-menu-wrapper-level-1 pipe pipe--brand pipe--top pipe--m"><div
class="mobile-menu__list-wrapper mobile-menu__list-wrapper-level-1"><ul
class="mobile-menu__list level-1 reset-list"><li
class="mobile-menu__item level-1"><div
class=mobile-menu__overlay></div>
<span
class="mobile-menu__level-trigger mobile-menu__link mobile-menu__brands">Merken menu</span><div
class="mobile-menu-brands mobile-menu-wrapper mobile-menu-wrapper-level-2 pipe pipe--brand pipe--top pipe--m"><div
class="mobile-menu__title-wrapper pipe pipe--on-dark pipe--bottom pipe--s"><h3 class="mobile-menu__title">Merken menu</h3>
<span
class=mobile-menu__collapse-trigger>
<i
class="mobile-menu__close-icon icon-chevron-left"></i>
</span></div><div
class="mobile-menu__list-wrapper mobile-menu__list-wrapper-level-2"><ul
class="mobile-menu__list level-2 reset-list"><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/apple/ class="mobile-menu__link mobile-menu__sub-link  ">Apple</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/huawei/ class="mobile-menu__link mobile-menu__sub-link  ">Huawei</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/lg/ class="mobile-menu__link mobile-menu__sub-link  ">LG</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/oppo/ class="mobile-menu__link mobile-menu__sub-link  ">Oppo</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/samsung/ class="mobile-menu__link mobile-menu__sub-link  ">Samsung</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/sony/ class="mobile-menu__link mobile-menu__sub-link  ">Sony</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/canon/ class="mobile-menu__link mobile-menu__sub-link  ">Canon</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/nikon/ class="mobile-menu__link mobile-menu__sub-link  ">Nikon</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/nintendo/ class="mobile-menu__link mobile-menu__sub-link  ">Nintendo</a></li></ul></div></div></li><li
class="mobile-menu__item level-1"><div
class=mobile-menu__overlay></div>
<span
class="mobile-menu__level-trigger mobile-menu__link mobile-menu__brands">Merken submenu</span><div
class="mobile-menu-brands mobile-menu-wrapper mobile-menu-wrapper-level-2 pipe pipe--brand pipe--top pipe--m"><div
class="mobile-menu__title-wrapper pipe pipe--on-dark pipe--bottom pipe--s"><h3 class="mobile-menu__title">Merken submenu</h3>
<span
class=mobile-menu__collapse-trigger>
<i
class="mobile-menu__close-icon icon-chevron-left"></i>
</span></div><div
class="mobile-menu__list-wrapper mobile-menu__list-wrapper-level-2"><ul
class="mobile-menu__list level-2 reset-list"><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/apple/ class="mobile-menu__link mobile-menu__sub-link  ">Apple</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/caviar/ class="mobile-menu__link mobile-menu__sub-link  ">Caviar</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/honor/ class="mobile-menu__link mobile-menu__sub-link  ">Honor</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/huawei/ class="mobile-menu__link mobile-menu__sub-link  ">Huawei</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/htc/ class="mobile-menu__link mobile-menu__sub-link  ">HTC</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/lg/ class="mobile-menu__link mobile-menu__sub-link  ">LG</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/motorola/ class="mobile-menu__link mobile-menu__sub-link  ">Motorola</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/nokia/ class="mobile-menu__link mobile-menu__sub-link  ">Nokia</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/oneplus/ class="mobile-menu__link mobile-menu__sub-link  ">OnePlus</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/oppo/ class="mobile-menu__link mobile-menu__sub-link  ">Oppo</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/samsung/ class="mobile-menu__link mobile-menu__sub-link  ">Samsung</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/sony/ class="mobile-menu__link mobile-menu__sub-link  ">Sony</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/vivo/ class="mobile-menu__link mobile-menu__sub-link  ">Vivo</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/xiaomi/ class="mobile-menu__link mobile-menu__sub-link  ">Xiaomi</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/canon/ class="mobile-menu__link mobile-menu__sub-link  ">Canon</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/nikon/ class="mobile-menu__link mobile-menu__sub-link  ">Nikon</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/olympus/ class="mobile-menu__link mobile-menu__sub-link  ">Olympus</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/panasonic/ class="mobile-menu__link mobile-menu__sub-link  ">Panasonic</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/google/ class="mobile-menu__link mobile-menu__sub-link  ">Google</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/microsoft/ class="mobile-menu__link mobile-menu__sub-link  ">Microsoft</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/nieuws/nintendo/ class="mobile-menu__link mobile-menu__sub-link  ">Nintendo</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/merken/ target class="mobile-menu__link mobile-menu__sub-link mobile-menu__more-link">Alle merken</a></li></ul></div></div></li><li
class="mobile-menu__item level-1"><div
class=mobile-menu__overlay></div>
<span
class="mobile-menu__level-trigger mobile-menu__link mobile-menu__brands">Categorien menu</span><div
class="mobile-menu-brands mobile-menu-wrapper mobile-menu-wrapper-level-2 pipe pipe--brand pipe--top pipe--m"><div
class="mobile-menu__title-wrapper pipe pipe--on-dark pipe--bottom pipe--s"><h3 class="mobile-menu__title">Categorien menu</h3>
<span
class=mobile-menu__collapse-trigger>
<i
class="mobile-menu__close-icon icon-chevron-left"></i>
</span></div><div
class="mobile-menu__list-wrapper mobile-menu__list-wrapper-level-2"><ul
class="mobile-menu__list level-2 reset-list"><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/reviews/ class="mobile-menu__link mobile-menu__sub-link  ">Reviews</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/smartphones/ class="mobile-menu__link mobile-menu__sub-link  ">Smartphones</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/digitale-cameras/ class="mobile-menu__link mobile-menu__sub-link  ">Digitale camera&#8217;s</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/systeemcameras/ class="mobile-menu__link mobile-menu__sub-link  ">Systeemcamera&#8217;s</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/televisies-tvs/ class="mobile-menu__link mobile-menu__sub-link  ">Televisies</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/virtual-reality-vr/ class="mobile-menu__link mobile-menu__sub-link  ">Virtual Reality</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/technologie/ class="mobile-menu__link mobile-menu__sub-link  ">Technologie</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/tablets/ class="mobile-menu__link mobile-menu__sub-link  ">Tablets</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/wearables-smartwatches/ class="mobile-menu__link mobile-menu__sub-link  ">Wearables</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/spelcomputers-games/ class="mobile-menu__link mobile-menu__sub-link  ">Spelcomputers</a></li></ul></div></div></li><li
class="mobile-menu__item level-1"><div
class=mobile-menu__overlay></div>
<span
class="mobile-menu__level-trigger mobile-menu__link mobile-menu__brands">Categorien submenu</span><div
class="mobile-menu-brands mobile-menu-wrapper mobile-menu-wrapper-level-2 pipe pipe--brand pipe--top pipe--m"><div
class="mobile-menu__title-wrapper pipe pipe--on-dark pipe--bottom pipe--s"><h3 class="mobile-menu__title">Categorien submenu</h3>
<span
class=mobile-menu__collapse-trigger>
<i
class="mobile-menu__close-icon icon-chevron-left"></i>
</span></div><div
class="mobile-menu__list-wrapper mobile-menu__list-wrapper-level-2"><ul
class="mobile-menu__list level-2 reset-list"><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/5g/ class="mobile-menu__link mobile-menu__sub-link  ">5G</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/aanbiedingen-kortingen/ class="mobile-menu__link mobile-menu__sub-link  ">Aanbiedingen</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/abonnementen/ class="mobile-menu__link mobile-menu__sub-link  ">Abonnementen</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/accessoires/ class="mobile-menu__link mobile-menu__sub-link  ">Accessoires</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/apps-applicaties/ class="mobile-menu__link mobile-menu__sub-link  ">Apps</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/beurzen/ class="mobile-menu__link mobile-menu__sub-link  ">Beurzen</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/camcorders-videocameras/ class="mobile-menu__link mobile-menu__sub-link  ">Camcorders</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/computers/ class="mobile-menu__link mobile-menu__sub-link  ">Computer</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/digitale-cameras/ class="mobile-menu__link mobile-menu__sub-link  ">Digitale camera&#8217;s</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/dslr-spiegelreflexcameras/ class="mobile-menu__link mobile-menu__sub-link  ">DSLR camera&#8217;s</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/gratis-producten/ class="mobile-menu__link mobile-menu__sub-link  ">Gratis producten</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/hardware/ class="mobile-menu__link mobile-menu__sub-link  ">Hardware</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/home-entertainment/ class="mobile-menu__link mobile-menu__sub-link  ">Home entertainment</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/industrie-nieuws/ class="mobile-menu__link mobile-menu__sub-link  ">Industrie nieuws</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/monitoren/ class="mobile-menu__link mobile-menu__sub-link  ">Monitoren</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/opvouwbare-telefoons/ class="mobile-menu__link mobile-menu__sub-link  ">Opvouwbare telefoons</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/os-software/ class="mobile-menu__link mobile-menu__sub-link  ">OS &#038; Software</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/pretparken-attractieparken/ class="mobile-menu__link mobile-menu__sub-link  ">Pretparken</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/smartphones/ class="mobile-menu__link mobile-menu__sub-link  ">Smartphones</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/speakers-hifi/ class="mobile-menu__link mobile-menu__sub-link  ">Speakers &#038; HiFi</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/spelcomputers-games/ class="mobile-menu__link mobile-menu__sub-link  ">Spelcomputers</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/systeemcameras/ class="mobile-menu__link mobile-menu__sub-link  ">Systeemcamera&#8217;s</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/tablets/ class="mobile-menu__link mobile-menu__sub-link  ">Tablets</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/technologie/ class="mobile-menu__link mobile-menu__sub-link  ">Technologie</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/televisies-tvs/ class="mobile-menu__link mobile-menu__sub-link  ">Televisies</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/virtual-reality-vr/ class="mobile-menu__link mobile-menu__sub-link  ">Virtual Reality</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/wearables-smartwatches/ class="mobile-menu__link mobile-menu__sub-link  ">Wearables</a></li><li
class=mobile-menu__sub-item><a
href=https://nl.letsgodigital.org/categorieen/ target class="mobile-menu__link mobile-menu__sub-link mobile-menu__more-link">Alle categorieën</a></li></ul></div></div></li></ul><div
class=mobile-menu__attachments>
<a
href=https://nl.letsgodigital.org/tip-ons/
title="Nieuws tip? Vertel het ons"
target
class="mobile-menu__tip-button button button--l button--brand button--has-chevron trailer--m">Nieuws tip? Vertel het ons</a><ul
class="social__list reset-list"><li
class=social__item>
<a
href=https://www.facebook.com/LetsGoDigital-Nederland-241556619255775/ target=_blank class=social__link><i
class="social__icon social-icon is-grayscale icon-facebook"></i>Facebook	</a></li><li
class=social__item>
<a
href=https://twitter.com/letsgodigitalNL target=_blank class=social__link><i
class="social__icon social-icon is-grayscale icon-twitter"></i>Twitter	</a></li><li
class=social__item>
<a
href=https://www.youtube.com/user/letsgomobile/videos target=_blank class=social__link><i
class="social__icon social-icon is-grayscale icon-youtube"></i>Youtube	</a></li></ul></div></div></div></div><div
class=overlay></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-92264475-1', 'auto');
  ga('send', 'pageview');</script> <link
rel=stylesheet type=text/css href=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css> <script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js></script> <script>window.addEventListener('load', function(){
window.cookieconsent.initialise({
  'palette': {
    'popup': {
      'background': '#efefef'
    },
    'button': {
      'background': '#499fd7',
      'text': '#ffffff'
    }
  },
  'theme': 'classic',
  'position': 'top',
  'static': true,
  'content': {
    'message': 'Deze site maakt gebruik van cookies.',
    'dismiss': 'Ik snap het!',
    'link': 'Lees meer',
    'href': '/privacy-policy/'
  }
})});</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/nl.letsgodigital.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://nl.letsgodigital.org/extensions/plugins/contact-form-7/includes/js/scripts.js></script> <script>var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/nl.letsgodigital.org\/wp-admin\/admin-ajax.php","postID":"50245","nonce":"a7cea3d858"};</script> <script src=https://nl.letsgodigital.org/extensions/plugins/post-views-counter/js/frontend.js></script> <script src=https://nl.letsgodigital.org/extensions/themes/lets-go-digital-nl/dist/js/vendor.min.js></script> <script src=https://nl.letsgodigital.org/extensions/themes/lets-go-digital-nl/dist/js/main.min.js></script> <script src=https://nl.letsgodigital.org/wp-includes/js/wp-embed.min.js></script> </body></html>